Witamy, Gość. Zaloguj się lub zarejestruj.

Nazwa użytkownika: Hasło:

:: Mobile :: Regulamin forum :: Przywitalnia :: Funkcjonowanie akwarium :: Zwierzęta w akwarium :: Technika :: Akwarystyka morska :: Galeria :: Pogaduszki :: Giełda ( Oddam/Przyjmę/Podziele się| Kupię| Sprzedam ) :: Facebook :: Rejestracja :: RSS ::

Strony: 1   Do dołu

Autor Wątek: Heteranthera zosterifolia i Polysperma - problemy  (Przeczytany 690 razy)

0 użytkowników i 1 Gość przegląda ten wątek.

robert_szczecin

  • Rozgadany
  • ***
  • Offline Offline
  • Płeć: Mężczyzna
  • Wiadomości: 44
  • Thank You
  • -Given: 0
  • -Receive: 0
Heteranthera zosterifolia i Polysperma - problemy
« dnia: Październik 10, 2015, 16:50:16 16:50 »

Hej,

Prośba o pomoc w identyfikacji braku u roslin "czegoś"

Akwa 160L
filtr zewnętrzny tetra 800
co2 24h
światło 96w
PH- 6,9
KH-8
FE-0,1
PO4-0,1
NO3-20

Do podmian (dwa razy w tygodniu 20%) uzywam kranovity wraz z RO + dodatek soli tak aby dodawana woda miała :
KH-6
MG-14,
K-18,
NO3-20
FE-0,1

Akwa po wymianie podłoza - 3 tygonie - Manado + substrat pod spód
Po dwóch tyg. atak krasnali : lekka przycinka, co2 w płynie z dawką x3 i temat w 3/4 ustapił

Problem : zatrzymały się rośliny - Heteranthera zosterifolia (czarne liście na dole) i Polysperma (odpadające liscie z kropkami)

Wszystko widac na foto

Foto w załączniku
Zapisane
Strony: 1   Do góry
 


:: Mobile :: Regulamin forum :: Przywitalnia :: Funkcjonowanie akwarium :: Zwierzęta w akwarium :: Technika :: Akwarystyka morska :: Galeria :: Pogaduszki :: Giełda ( Oddam/Przyjmę/Podziele się| Kupię| Sprzedam ) :: Facebook :: Rejestracja :: RSS ::